Updating firmware on pap2

posted by | Leave a comment

[update] it appears that only the pwd Admin is a valid account 2) When I connect my router (Netgear R8000) directly to the NBN NTD, the DNS server stops responding after a minute or so resulting in no IP assigned to my router i.e. However I was successful connecting my laptop directly to NBN NTD's Uni-D1 using a LAN cable and was able to connect to internet for a long period of time without an issue. X-Lite I just need to migrate the settings correctly to my PAP2 I believe..Now I'm dealing with Problem 1) Register Optus Vo IP with my ATA (PAP2) predominantly because Sagemcom doesn't seem to dial out from inside my R8000 router anymore. Now I'm dealing with Problem 1) Register Optus Vo IP with my ATA (PAP2) predominantly because Sagemcom doesn't seem to dial out from inside my R8000 router anymore. Has anyone had success in setting up a voip client such as Zoiper on a mobile device, using their Optus account?they won't be able to update it and then one day it will stop working??? Using the info here I have successfully connected it to the Optus siphone number I was given but have a big issue.I'm a bit out of my depth here, so I really appreciate the help I have just connected to the Optus entertainment bundle. I am unable to dial 13xxxx, 1300, 1800 and presumably 1900 numbers. yep will try that and see how it goes but now having some time to look through the sagemcom i find it has dect and i have been able to reg the gigaset phone to the sagemcom but im still trying to make the dect work with the rest of the phones connected to phone 1 as atm when i try and use the gigaset is just making at try but no dial tone or connection , it must be a setting somewhere in the sip or dect section of the sagemcom this sagemcom has got some great hidden features and it even supports 3g backup and has L2TP Client vpn what im not wondering is if i just disable the nat on the Internet-BNG connection will the wireless router behind it just connect as if the it where connected directly to the ntd and at the same time as the voip is a separate connection it would just still work as normal on the sagemcom as that would be the best way to go if it works Did anyone ever get port-forwarding to work. But I can't test it from within the network, even when using the external IP it does not work, testing it via the mobile phone connection works. ok so that suggest it doesnt have nat loopback which hardly surprises me but if you go have a look at I get a message to say that the number I have dialed is incorrect or incomplete. Thanks to this posts I got the admin password and can now log on and change the default passwords. loginuser=2 User: admin Pass: Y3s0ptus there may be a way to turn it on in the expanded advanced menu as there is a crap load of options there once you enable that second gui interface but i gave up on it and connected my asus rt-ac3200 ( just got it ) and my gigaset c610a phone and it works great thanks to the posts here as well Got my opts modem today – however my install isnt due until 3/7 Plugged it in and logged in as Admin with the Y3s0ptus Got the sys file – however obviously the router needs to be connected to populate this info So optus have told me I can do my own NBN install and are sending out the modem. Anything I need to do to get it activated once I hook it up?

Search for the Admin Password tags: I have accessed the sysinfo.f24 file from the router, but I don't really know what information is relevant to connecting my voip phone – I have a gigaset C610 IP. I will list the setup I use for a Billion 7800VDPX. I had to connect the OPTUS modem to the NBN, just to allow it to fill out the SIP data.At the end what I want to achieve is to use the ATA for all telephony purpose and get rid of the SAGEMCOM modem totally however right now I'm facing 2 problems: 1) Still couldn't register Optus SIP in my ATA (Linksys PAP2) as a 2nd line (Error: Can't connect to the login server) 2) When I connect my router (Netgear R8000) directly to the NBN NTD, the DNS server stops responding after a minute or so resulting in no IP assigned to my router i.e. However I was successful connecting my laptop directly to NBN NTD's Uni-D1 using a LAN cable and was able to connect to internet for a long period of time without an issue. I have to leave the Optus router connected directly to the NTD for 72 hours to get the Vo IP registered or to actually get it to Optus' system. I have now found the simplest way of extracting login details from this modem.So patiently waited, after 72 hours, tried all my details again on a Zoiper softphone, it worked! open your browser to: login details required),then view the source code of the page, you'll find all 3 user account login details in clear text: pwd Admin = 'Y3s0ptus';pwd Support = 'support';pwd User = 'user'; Such poor security!Hello everyone, I am wondering if anyone here using Optus NBN has managed to successfully configure Optus Vo IP on third party hardware?I'm rather reluctant to have the clunky Optus router powered up just for voice.

Leave a Reply

Sex dating south webxam